Reference Manager 12

Bibliographies Made Easy™
on your desktop and the Web

- Search Internet databases
- Organize references easily
- Watch the bibliography appear as you write!
- Publish references on the Internet

Getting Started Guide

THOMSON REUTERS
COPYRIGHT
© 2008 Thomson Reuters

All rights reserved worldwide. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language in any form by any means, without written permission from Thomson Reuters.

TRADEMARKS
Reference Manager is a registered trademark of Thomson Reuters. Cite While You Write is a trademark of Thomson Reuters. Microsoft and Windows are registered trademarks of Microsoft Corporation. All other product and service names cited in this manual may be trademarks or service marks of their respective companies.

NOTICE REGARDING LEGAL USE OF DOWNLOADED REFERENCE DATA
Reference Manager gives you the capability to import references from online databases and store them in your personal Reference Manager databases. Some producers of online reference databases expressly prohibit such use and storage of their data; others charge an extra fee for a license to use the data in this way. Before you download references from a database, be sure to carefully check the copyright and fair use notices for the database. Note that different databases from the same provider may have varying restrictions.
Contents

Introduction Welcome to Reference Manager ............................................ 5
Chapter 1 Installing and Upgrading Reference Manager ................................. 11
Chapter 2 Introducing the Guided Tour ..................................................... 25
Chapter 3 Navigating a Database ............................................................... 27
Open the Sample database, and learn how to customize the reference list and change the database sort order.
Chapter 4 Building a Reference Manager Database .................................... 35
Learn how to search an online database and retrieve references, import references from a downloaded text file, insert a new reference, and spell check a reference.
Chapter 5 Retrieving References in a Database .......................................... 49
Learn how to create and save search strategies, and search a Reference Manager database.
Chapter 6 Managing Reference Manager Term Lists .................................. 53
Learn how to edit term lists, create synonyms, copy a periodical list, and retrieve references with term lists.
Chapter 7 Citing References in a Document .............................................. 57
Learn how to use Reference Manager while writing a paper with Microsoft Word or WordPerfect. You will learn how to insert bibliographic citations, and have Reference Manager generate a bibliography for the paper.
Chapter 8 Printing Bibliographies from Reference Manager .......................... 69
Learn how to print directly from Reference Manager—a standard bibliography and a bibliography grouped by subject.
Index ............................................................... 77

About this Guide
This guide provides a basic overview of installing and using Reference Manager. It assumes that you know how to use your word processor and the Windows operating system. For help on these topics, consult your computer guide or your word processor manual.

For additional information about using Reference Manager, consult the online help. From Reference Manager’s Help menu, select Help Topics to view the various topics. While using Reference Manager, press F1 to view a help topic about the current window.
Introduction: Welcome to Reference Manager

Introducing Reference Manager

Welcome to Reference Manager—the complete reference solution!

♦ Reference Manager is an online search tool—it provides a simple way to search online bibliographic databases and retrieve the references directly into Reference Manager. (Reference Manager can also import data files saved from a variety of online services and library databases.)

♦ Reference Manager is a reference database—it specializes in storing, managing, and searching for bibliographic references in your personal reference database.

♦ Reference Manager is a bibliography maker—it formats citations in Microsoft® Word or Corel® WordPerfect® with the Cite While You Write™ feature. Watch the reference list grow as you insert citations in your manuscript.

See “New Features in Reference Manager 12” on page 8 for a list of the most recent features added to Reference Manager.

About The Demo Version of Reference Manager

You can use the demonstration version of Reference Manager 12 to open a database 20 times in order to evaluate Reference Manager and all of its features. After those 20 sessions are up, the Demo version will no longer operate.

To purchase an unrestricted version of the Reference Manager program, please contact Thomson Reuters.

About the Getting Started Guide

This Getting Started Guide includes a guided tour that provides a basic overview of installing and using Reference Manager. It assumes that you know how to use your Windows operating system and your word processor. For help on these topics, consult your computer owner’s guide or your word processor manual.

Often there is more than one way to select a command in Reference Manager. A single command may be available from one of the main menus, from a context-sensitive right-click menu, from a toolbar icon, or with a keyboard command.
Button names in this manual are indicated by italics, as in “Click Apply.” The following representations for key combinations are used:

<table>
<thead>
<tr>
<th>Instruction</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+M</td>
<td>While holding down the CTRL key, press the M key.</td>
</tr>
<tr>
<td>CTRL+ALT+ENTER</td>
<td>While holding down the CTRL and ALT keys, press the ENTER key.</td>
</tr>
</tbody>
</table>

In most cases, this manual gives instructions for selecting commands from the main menus. If a menu command has a keyboard equivalent, the keyboard command appears next to the menu item.

The complete Reference Manager manual is available as a PDF file in your Reference Manager folder (ReferenceManager.PDF).

**Online Help**

For additional information about using Reference Manager, consult the online Help file.

From Reference Manager’s Help menu, select Help Topics to view the various topics.

**Customer Services**

**Register Your Copy of Reference Manager**

If you haven’t done so already, please mail, fax, or email your registration to Thomson Reuters (go to http://www.refman.com/rmcontact.asp). You also have the opportunity to register during installation. Even if you purchased Reference Manager directly from Thomson Reuters, do not assume that you are registered. Registered users receive:

- free technical support
- special upgrade offers
- notification of new Reference Manager versions that are compatible with the latest version of your word processor
Customer Service
Contact Customer Service for registering your software, ordering new copies or upgrades of Reference Manager, quantity discounts, referrals to dealers, and general product, billing, or payment information.

Sales Information
Phone: 760 438 5526 (country code is 01)
Fax: 760 438 5573 (country code is 01)
Web/Email: http://www.refman.com/rmcontact.asp

Customer Support (Orders, Billing, and Shipping)
Phone: 800 336 4474 (country code is 01)
Fax: 215 386 2911 (country code is 01)
Web/Email: http://www.refman.com/rmcontact.asp

Technical Support
Contact Technical Support if you encounter problems while using Reference Manager. Before contacting us, have a clear description of the problem and know the version of your operating system, Reference Manager, and your word processor. (To find the Reference Manager version, start Reference Manager and choose About Reference Manager from the Help menu.)

For web/email or phone contact, please see:
http://www.refman.com/rmcontact.asp

For hours and holiday closures, please see:
http://scientific.thomson.com/support/techsupport/hours/
Technical support tips are also available on the Reference Manager website (click the Support & Services link).

International Customer and Technical Support
For customer support or technical support outside of North America, please visit our website to check for a local distributor.

Go to http://www.refman.com, click on Contact Us, and then click on International Distributors to find a local distributor.
Introduction: Welcome to Reference Manager

The Reference Manager Website

The Reference Manager website (http://www.refman.com) contains technical support tips, utilities for data transfer, and information about the latest versions of Reference Manager. You can learn about the various training options. You can also find updated styles, filters, and other related documents at this site. Go to the website and look under Support and Services.

To easily locate incremental updates available on the website, go to the Help menu in Reference Manager and select Updates.

The Reference Manager Discussion Forum

If you wish to join an ongoing forum of Reference Manager users like yourself, go to the Reference Manager website at http://www.refman.com, click on Support & Services, and then scroll down and click on the link to go to the Reference Manager Discussion Forum. You can browse several Reference Manager message lists, easily search for topics, and join to add messages.

New Features in Reference Manager 12

New Database Features

♦ Default to opening your database with Read-Write Exclusive access, rather than Read-Write Share access.

NOTE: A database that is set up for Read-Write Web publishing access cannot be opened as Read-Write Exclusive.

♦ Easily transport file attachments with your database. Rather than attaching files to references with an absolute path to the file, you can copy the files to a common folder and use a relative path.

♦ Quickly move to the previous or next reference in the Reference window with Previous and Next arrows.

♦ Spell check a single reference or all references in your database.

♦ Add to your Periodical term lists to standardize data entry or print journal abbreviations. In addition to Chemical, Humanity, and Medical terms, import terms from Anthropology, Astronomy and Astrophysics, Bioscience, Economics, Law, Philosophy, Religion, and Zoological Records.

♦ Opt to ignore punctuation in author names when comparing possible duplicate references.
Online Searching
♦ Set a preference to automatically download a specified number of references from each Web of Knowledge or PubMed search.

Cite While You Write for Word
♦ Cite While You Write with a Reference Manager tab on the Word 2007 ribbon.

Citation and Bibliography Formatting
♦ Sort your in-text citations and bibliography references in the order of your choice.
♦ Differentiate between ambiguous citations, such as multiple works by the same author.

Web Publisher
♦ You no longer need to have Reference Manager open on the host machine to allow access to your published database.
Chapter 1: Installing and Upgrading Reference Manager

Before You Install Reference Manager

Please read the Requirements and Installation Options sections below before you proceed with the installation.

NOTE: See Chapter 19 in the full ReferenceManager.PDF file for information about installing and using Reference Manager in a network environment.

Requirements

Both the full Reference Manager program and the Reference Manager Demo are available on CD or by downloading. If you have a CD you need a CD-ROM drive to install the program.

System Requirements:

Reference Manager runs under the following operating systems:

♦ Windows XP, with Service Pack 2 or later applied
♦ Windows Vista

Hardware Requirements:

♦ A 450 MHz or higher Pentium-class CPU
♦ A minimum of 256 MB of available RAM
♦ A hard drive with at least 180 MB of free space
♦ In order to use Reference Manager's Internet Search command or to use the Web Publisher component, an Internet connection is required. To use the Open Link command to access a website, you also need a Web browser installed.

NOTE: Make sure that your computer meets the system and hardware requirements before continuing. If necessary, contact the distributor, dealer, or store where you purchased Reference Manager to arrange for a full refund. If you have any problem obtaining a refund, contact Thomson Reuters Customer Service directly. You must do so within 30 days of purchase.
Installation Options

Are you installing the full program after experimenting with the Demo version?

Please uninstall the Demo version before installing the full program. See “Uninstalling Reference Manager” on page 23.

Are you upgrading Reference Manager?

We suggest that you back up any styles, import filters, and databases that you don’t want overwritten before installing Reference Manager 12. While it is not required, we recommend uninstalling all previous versions of Reference Manager before installing Reference Manager 12. See “Upgrading from an Earlier Reference Manager Version” on page 16.

Are you installing Reference Manager onto a network server?

Chapter 19 in the full ReferenceManager.PDF file covers installing and using Reference Manager in a network environment.

Do you plan to use Reference Manager to format citations in your word processor documents?

As of June 2008, Reference Manager is compatible with:

♦ Microsoft Word for Windows 2003 and 2007
♦ WordPerfect for Windows 9, 10, 11, 12, and 13

The Cite While You Write feature adds Reference Manager commands to Word or WordPerfect. It allows Reference Manager to format citations and create a bibliography for the document that is open in Word or WordPerfect. You can format, unformat, and reformat a single document—without ever exiting your word processor. In Word 2003 or WordPerfect, Reference Manager commands appear on the Tools menu. In Word 2007, these commands appear on a Reference Manager tab.

If a supported version of Microsoft Word or WordPerfect is installed on your computer, the appropriate Cite While You Write files are automatically installed when you install Reference Manager. These features can be used with a shared copy of Word or WordPerfect on a network.

In order for Cite While You Write to install properly:

♦ Microsoft Word or WordPerfect must be correctly installed on your computer prior to installing Reference Manager.
♦ During the Reference Manager installation process, you will need administrative rights to the local machine.
Installing Reference Manager

Follow these instructions to install the Reference Manager program.

If you are upgrading from a previous version of Reference Manager, please see “Upgrading from an Earlier Reference Manager Version” on page 16.

See Chapter 19 in the full Reference Manager manual for information about installing and using Reference Manager in a network environment.

To install Reference Manager:

1. Log in to the local machine with administrative rights. Make sure no applications are running, including virus protection software.

2. Start the Reference Manager installation program.

   **If you downloaded the installer:** Double click the installer file to start the Setup program.

   **If you received Reference Manager on a CD:** Insert the CD into your CD-ROM drive.

   The Reference Manager Setup program will start. If you do not have Autoplay enabled, choose *Run* from the *Start* menu, type “d:\setup” (use the drive letter appropriate to the drive containing the installation CD) and press ENTER.

3. Follow the instructions on the screen to complete the installation. Use the *Next* button to move forward through these installation dialogs:

   **Welcome:** Thank you for purchasing Reference Manager!

   **Read Me Information:** Read late-breaking news about this version of Reference Manager.

   **User Information:** Enter your name, organization, and serial number.

   If you are installing the Demo version of Reference Manager, you do not need to enter a serial number.

   **License Agreement:** You must select “I accept the license agreement” in order to continue with the installation.

   **Select Destination:** By default, Reference Manager is installed in the *C:\Program Files\Reference Manager 12* folder. The Demo version is installed in the *C:\Program Files\Reference Manager 12 Demo* folder. You can use the *Browse* button to change the folder selection if you wish.
The check box is selected to “Install content files to common documents folder.” This installs import filters, output styles, and sample files to a shared folder. We recommend that you install to this shared location to allow sharing and editing of the files. If you clear the box, content files will be installed in the Reference Manager 12 program folder. Windows does not recommend editing files located in the Program Files folder.

**Select Features:** By default, both Reference Manager and Web Publisher are installed. Web Publisher is explained in Chapter 18 of the full ReferenceManager.PDF manual.

**Select Default Citation Manager:** (Microsoft Word 2007 only) If the installer detects Microsoft Word 2007, it asks whether to “Use Reference Manager as my default citation manager.” Cite While You Write will be installed in Word 2007 in any case, but when this item is selected the installer will suppress Word’s native Citations and Bibliography commands (the group normally found on the References tab in Word) in order to avoid confusion for the user.

**Ready to Install:** You can still click Cancel to stop the installation. Once you click Next, the installation program will begin installing Reference Manager files.

4. On the final “Reference Manager 12 has been successfully installed” dialog, you may opt to register the product or click Finish to close the installation program.

To make sure the program installed correctly, see “Checking Your Installation” on page 17.

**Installed Files**

The full Reference Manager installation includes the following default folders and files.

**Program Folder**

**Full Program:** C:\Program Files\Reference Manager 12
**Demo Version:** C:\Program Files\Reference Manager 12 Demo

- RM12.exe is the Reference Manager application file
- Reference Manager.chm is the help file
  You can double-click the file to view it. In the Reference Manager program, select Help Topics from the Help menu. Pressing the F1 key on your keyboard or clicking a Help or ? button in the program brings up a context-sensitive topic.
- IFE.exe is the Import Filter Editor application file
Chapter 1: Installing and Upgrading Reference Manager

♦ IFE.chm is the IFE help file
♦ Readme.txt text file contains late-breaking news
♦ Reference Manager.pdf is the full electronic manual
♦ RMGettingStartedGuide.pdf gives a tour of the program
♦ Spell folder
  This folder contains spell check dictionaries for the Reference Manager spell checker.
♦ Term Lists folder
  Term list files end with the extension .PST. These lists contain thousands of journal names and standard abbreviations. Import a list into your database’s Periodical term list to standardize data entry and use the abbreviations in your bibliographies.
♦ Shortcut folders
  Many system setups, especially under Windows Vista, do not allow users to make changes in the Program Files folder. So that you can easily edit and share certain Reference Manager files, these shortcut folders point to a shared Reference Manager 12 folder.
    Database shortcut folder
    Styles shortcut folder
    BkWrAPI shortcut folder
    Import shortcut folder
♦ Various additional folders and files are installed to support the Reference Manager program and to integrate Reference Manager with other software programs.

Shared Folder
Open the Shared Documents or Public Documents folder in Windows Explorer to locate the Reference Manager folder at:

Windows XP: C:\Documents and Settings\All Users\Documents\Reference Manager 12

Windows Vista: C:\Users\Public\Documents\Reference Manager 12

♦ Database folder
  This folder contains a Sample database. You can use the Sample database to follow the guided tour that begins in Chapter 2, and to experiment with while learning Reference Manager. You may want to use this shared folder to store your databases, so that they are available to all users on your computer. Each database is made up of two files, ending with the extensions .RMD and .RMX.
Styles folder
This folder contains the full collection of over 1,000 bibliographic styles. Style files end with the extension .OS.

BkWrAPI folder
This folder contains import filters to connect to and search online bibliographic databases. Filter files end with the extension .CAP.

Import folder
This folder contains filters for importing text files downloaded from online bibliographic databases. Filter files end with the extension .CAP.

Samples folder
This folder contains sample files of references downloaded from various online sources.

Preferences Folder
Depending on your settings, these folders may be hidden from view in Windows Explorer.

Windows XP: C:\Documents and Settings\[UserName]\Application Data\ISI ResearchSoft\RefMan

Windows Vista: C:\Users\[UserName]\App Data\Roaming\ISI ResearchSoft\RefMan

While many Reference Manager preferences are stored in the Windows registry, some are stored in your personal preferences folder. It contains saved search strategies, the casing term dictionary, and various other settings.

Upgrading from an Earlier Reference Manager Version

Before you begin, back up all databases, custom output styles, and custom import filters.

While it is not required, we recommend uninstalling all previous versions of Reference Manager before installing Reference Manager 12. See “Uninstalling Reference Manager” on page 23.

Make sure Reference Manager 12 is installed in a new folder (not the same folder as the older version of the program.) By default, Reference Manager 12 is installed into C:\Program Files\Reference Manager 12. The latest output styles, import filters, and Internet database configuration files available with Reference Manager 12 are installed in the Styles, Import and BkwrAPI folders; see “Shared Folder” on page 15.
Converting Old Reference Manager Databases

Reference Manager 12 can automatically update databases created with Reference Manager version 10 or later to the version 12 database format. (To convert databases from earlier versions of Reference Manager, please contact technical support at http://www.refman.com/rmcontact.asp.)

To convert an existing Reference Manager database:

1. Start Reference Manager.
2. Go to the File menu and choose Open Database.
3. On the file dialog, select Read-Write Exclusive access rights, locate and highlight the old database, and click Open.
4. On the Upgrade Database dialog, click the appropriate button to either convert the database for this version of Reference Manager or leave the database in its current form and open it with Read Only access.

Customized Files

Reference Manager 12 provides complete, updated sets of styles, filters, and Internet database configuration files. However, if you want to keep any of your older, modified files to use with Reference Manager 12, you can move the files that you want to use into the Styles, Import, or BkwrAPI folders installed with Reference Manager 12.

Reference Manager 12 can use styles created by Reference Manager version 8 or later. In order to use a modified Reference Manager style from a previous version, first open and save the style in Reference Manager 12.

To convert journal formats created with Reference Manager 6 or 7, use the Convert Journal Formats command from the Tools menu in Reference Manager.

Checking Your Installation

To run Reference Manager 12, click the Start button, choose All Programs or Program Files, select Reference Manager 12, and then choose Reference Manager 12. To check the version number of Reference Manager, choose About Reference Manager from the Help menu.

If you have trouble accessing the program, repeat the installation steps to verify that the program was correctly installed.
Checking Microsoft Word Support

To see whether Cite While You Write is correctly installed, start Word.

In Word 2003, click on the Tools menu and you should see Reference Manager commands on a Reference Manager 12 submenu. In Word 2007, you should see a Reference Manager tab.

**Word 2003 Tools menu and Reference Manager 12 submenu**

**Word 2007 Reference Manager tab**
Checking WordPerfect Support

To see if Cite While You Write is correctly installed, start WordPerfect and click on the Tools menu. You should see a Reference Manager 12 submenu with various Reference Manager commands.

**WordPerfect Tools menu and Reference Manager 12 submenu**

---

Installing Word Processor Support Later

When you install Reference Manager, the installer program looks for Microsoft Word and WordPerfect on your computer. If it finds a compatible version, the appropriate Cite While You Write word processor files are installed. There are several instances, though, where you may need to reinstall these files after Reference Manager is installed.

**Installing CWYW Support**

When you install Reference Manager 12, Cite While You Write (CWYW) tools are installed for the current workstation. In Word 2003 or WordPerfect they appear on a Tools>Reference Manager 12 menu. In Word 2007, they appear on a Reference Manager 12 tab. However, if you installed or upgraded Word or WordPerfect after installing Reference Manager, the appropriate files may not be installed and registered.

**If you do not see CWYW commands in Word or WordPerfect:**

1. Run the Reference Manager 12 Installer again. You can either:
   - Double click the installer file on disk or CD.
   - From the Windows Control panel, choose Add or Remove Programs, highlight Reference Manager 12, and click Change.
If the program has already been installed on this computer, you will be given the option to Modify, Repair or Remove.

2. Select “Repair” and proceed with the installation.

Reference Manager 12 commands should now appear in your word processor.

**Setting the Default Citation Manager for Word 2007**

When Word 2007 is detected as you install Reference Manager, Cite While You Write (CWYW) tools are installed in Word 2007. You are given the option of selecting Reference Manager as the default citation manager for Word.

When you select Reference Manager as the default citation manager for Word 2007, the Citations and Bibliography group on the References tab in Word is suppressed. This keeps users from inadvertently using native Word citation commands rather than using commands on the Reference Manager tab to Cite While You Write.

**To change the default citation manager setting for Word 2007:**

1. Log in to your Windows user account with full read and write access rights.

2. Do one of these:
   - From the Windows Start menu, choose All Programs, then Reference Manager 12, then Configure Reference Manager.
3. Choose the option to “Configure Reference Manager components for me.”

4. Select the “Use Reference Manager as default citation manager” box to suppress the Citations and Bibliography group in Word 2007. Or, clear the box to restore the Citations and Bibliography group in Word 2007.

**Updating Files**

Use the automated update feature to check for and install new updates to Reference Manager.

**NOTE:** Back up all databases, plus custom filters and styles, before you begin.

**To update Reference Manager 12:**

To update Reference Manager 12, go to the *Start* menu and select *Programs*, then *Reference Manager 12*, then *Update Reference Manager 12*.

Or, in Reference Manager, go to the *Help* menu and select *Updates*.

**NOTE:** To update Reference Manager Network edition, see the Network chapter in the full Reference Manager manual (ReferenceManager.PDF).
We continually update output styles and filters. The latest versions are included with program updates, but you can also download the latest files at any time from http://www.refman.com/support/RMsupport.asp.

**Repairing Your Reference Manager Installation**

You can repair your Reference Manager installation at any time with the “Add/Remove Programs” function on the Windows Control Panel. Use the repair command to resolve missing or corrupt files, registry keys, and shortcuts, or to reinstall original styles and filters.

**NOTE:** Please back up custom styles and filters before you begin. If you have modified a supplied content file, and have not changed its name, it will be overwritten during the repair.

The repair feature uses the answers from your initial installation to reinstall the program. Registry settings are set to defaults and the original content files are copied again.

**To repair the Reference Manager 12 program:**

1. Make sure Web Publisher is disabled.
   a. From the Tools menu in Reference Manager, select Web Publisher.
   b. Click on the Configure tab.
   c. Select the button to “Disable Web Publisher.”
   d. Click OK.
   e. Exit Reference Manager
2. From the Windows Start menu, select Control Panel, or choose Settings and then Control Panel.
3. Select Add or Remove Programs.
4. Select the Reference Manager 12 program.
5. Click the Change button.
6. Select the Repair button.

Your program folders are left intact, so additional files saved along with the program files are preserved, including custom content files.
Web publisher settings that are set through the options panel are not overwritten unless changes were made outside of Reference Manager to the Apache configuration file.

**Uninstalling Reference Manager**

Before you remove Reference Manager, back up your databases and any other files that you have created or customized.

Uninstall the Reference Manager program by using the “Add/Remove Programs” function in the Windows Control Panel.

**NOTE:** To uninstall Reference Manager Network edition, see the full ReferenceManager.PDF manual.

To uninstall the Reference Manager 12 program:

1. Make sure Web Publisher is disabled.
   a. From the *Tools* menu in Reference Manager, select *Web Publisher*.
   b. Click on the Configure tab.
   c. Select the button to “Disable Web Publisher.”
   d. Click OK.
   e. Exit Reference Manager
2. From the Windows *Start* menu, select *Control Panel*, or choose *Settings* and then *Control Panel*.
3. Select Add or Remove Programs.
4. Select the Reference Manager 12 program.
5. Click the *Remove* button.

The Uninstall program removes only files, groups, and icons installed by the Reference Manager installer the last time it was run.

It will *not* delete your databases or any new files you have created. It will *not* delete folders if they contain files you created. You will need to manually delete those files with Windows Explorer.
To remove any modified Reference Manager files that remain:

We purposely do not remove any Reference Manager databases or customized files. You can manually delete these files with Windows Explorer. Once you are sure you do not want to save any of the files contained in the following folders, you can delete them:

**Windows XP**
- C:\Program Files\Reference Manager 12
- C:\Documents and Settings\All Users\Documents\Reference Manager 12
- C:\Documents and Settings\[UserName]\Application Data\ISI ResearchSoft\RefMan

**Windows Vista**
- C:\Program Files\Reference Manager 12
- C:\Users\Public\Documents\Reference Manager 12
- C:\Users\[UserName]\App Data\Roaming\ISI ResearchSoft\RefMan
Chapter 2: Introducing the Guided Tour

This Guided Tour walks you through a series of exercises to get to know the basics of Reference Manager. It is best if you take the tour one step at a time.

Tour Objectives

After completing the exercises in this Guided Tour you should be able to:

♦ Understand the major uses of Reference Manager as a bibliographic database program
♦ Easily navigate references in a database with commonly used features
♦ Build a database by importing references and entering references manually
♦ Search a Reference Manager database
♦ Use term lists for easy global editing and creating synonyms
♦ Build bibliographies in Microsoft Word or WordPerfect
♦ Print bibliographies and subject bibliographies directly from Reference Manager

Using the Sample Database with the Exercises

The exercises in this Guided Tour use the Sample database that is automatically installed when you install Reference Manager. You will use the Sample database to learn how to navigate a database, enter references, search a database, and build bibliographies. When you are done with the Guided Tour, you can experiment further with the Sample database.

NOTE: Remember that the Reference Manager 12 Demo version is active for 20 sessions; after you open a database 20 times, the program will no longer operate.

Database Capacity

Depending on your system’s resources, you can create an unlimited number of Reference Manager databases, each with an unlimited number of references. In Reference Manager, all text fields are variable length and can include almost any type of information. The manner in which information is entered is directly related to producing correctly-formatted in-text citations and bibliographies.
Reference Types

It is possible to have many different reference types in a Reference Manager database. For example, you can store Audiovisual Material with Journal Article and Book references. Reference Manager comes with 35 predefined reference types for you to select when entering references.

While Reference Manager is designed and used for bibliographic references, you can use the program to store records of any type. You can use any of the predefined reference types or you can modify them to create a custom reference type. Each reference type can include up to a maximum of 37 fields.

Online Help

When using Reference Manager, many of your questions can be addressed using the online help that comes with the program. There are several ways you can access online help when using Reference Manager:

♦ From the Help menu, choose Help Topics to find a topic using the Contents, Index, or Search tab.

♦ In many Reference Manager windows, click the Help button to see information related to the current activity.

♦ Press the F1 key to display context-sensitive help. If no context-sensitive help is available, choose from the list of topics that appears.
Chapter 3: Navigating a Database

In this section of the Guided Tour you will learn to:

♦ Open an Existing Database
♦ Customize the Reference List
♦ Customize the Database Sort Order
♦ Click Sort on Column Headings
♦ Drag and Drop between Databases

Exercise – Opening the Sample Database

To open the Sample database:
1. From the Windows Start menu, locate the Reference Manager 12 program group and choose Reference Manager 12.

The Open Reference Manager Database dialog appears.

If you have previously used Reference Manager, the last Reference Manager database used may automatically open. Check the database tab at the bottom of the screen to be sure the Sample database is open. If it is not, close the current database by going to the File menu and choosing Close Database. Then, from the File menu, choose Open Database to continue.
2. In the Open Database dialog:
   a) In the “Look in” box, navigate to the Reference Manager 12 folder. The default location is C:\Program Files\Reference Manager 12. Open the shortcut to the Database folder.

   b) At the bottom of the dialog, in the “Access rights” box, select Read-Write Exclusive.

   **NOTE:** By default, databases are opened with Read-Write Exclusive access rights so that you can make global changes; nobody else can open the database while it is open with Read-Write Exclusive rights.

   c) In the Database folder, locate the Sample database (Sample.rmd) and either double-click on it or highlight it and click Open.

   ![Sample Database Window](image)

   Notice that the Sample Database window has two panes: the top pane is the Reference Display, and the bottom pane is the Reference List.

   The Reference Display, the top pane in the Database window, details the reference highlighted in the Reference List. You can edit the highlighted reference in the Reference Display.

   The default Reference List shows the Reference ID, Author, and Title fields. (Later, you will learn how to customize this view to include any field.) The Reference List provides a way to browse
Chapter 3: Navigating a Database

Exercise – Customizing the Reference List

While the default Reference List shows three Reference Manager fields (Reference ID, Author, and Title), the list can be customized to display up to 31 fields.

In the following exercise you will customize the Reference List by selecting different fields to display and then changing the column widths.

To select the fields to display:
1. From the Tools menu, choose Reference List Display.

Each column represents a field appearing on the Reference List.

- Field Order—The first row allows you to specify the order in which the fields appear.
- Header—The second row allows you to modify the text appearing as a Header.
- Field Type—Row three allows you to select the field you want to view.

2. Move the mouse pointer over column 3 of the Field Order row. When the cursor changes to a downward arrow, click the mouse to highlight the entire third column.

3. Click the Insert Col button.

A new column is inserted before the third column; the original third column moves to the right. The newly inserted column defaults to Ref ID as the Header and Field Type.

4. Click the Field Type row in the new column and select Date, primary from the drop-down list that appears. The list is...
alphabetized, so you will need to scroll up to find Date, primary.

The Header row automatically changes when you select a new Field Type.

**NOTE:** When you select the File Attachment field to display, the header for the field is a paperclip icon. For each reference that includes a file attachment, a paperclip icon will appear in the reference list.

5. Click the Header row in the new column and change Date, primary to Date by deleting the word primary.

6. Click OK to save your changes. Reference Manager displays a message asking whether you would like to copy this reference list format to all reference lists. Click Yes. The Date field now appears in the Reference List.

You can resize the width of the columns easily by dragging between column titles. Use the next exercise to change the width of the Date field in the Reference List.

### Exercise – Changing the Column Width

You can adjust the width of the Date column to allow more room for the Title column.

**To adjust column widths:**

1. In the Reference List, place the cursor on the vertical line separating the Date and Title column headers.

   The cursor changes to a left/right directional icon allowing you to reset the width.
2. Drag the vertical bar to the left to reduce the width of the Date field.

3. Experiment with changing other column widths.

Exercise – Customizing the Database Sort Order

Several sorting options are available in Reference Manager. You can specify a custom database sort order to be applied anytime a Reference List appears, as well as a separate sort order applied to search results. You can also perform instant sorts using the column headers in the Reference List.
To change the database sort order:

1. To change the database sort order for an existing database, go to the Tools menu and choose Change Database Sort Order.

2. In the Database to Change box, make sure the Sample database is selected.

   **NOTE:** If the Sample database does not appear as an option in the Database to Change box, you did not open the database with Read-Write Exclusive access.

   Author is already set up in the primary Sort By box. You will set up a secondary sort order for Title and Date fields.

3. Click the drop-down list in the first Then By box (the second level of the sort) and change the field to Title, primary. Select Ascending order.

4. Click the drop-down list in the second Then By box (the third level of the sort) and change the field to Date, primary. Select Descending order.

5. Click the Sort button.

   Reference Manager displays the message “Resort successfully completed” when the sort is complete.

6. Click OK to close the dialog box, and then click Close to see the results of your settings.

You can also set up the database sort order when you create a new database. To see how this works, from the File menu, choose
New Database and then click the Advanced button. Click Cancel to leave without making changes.

Exercise – Changing the Sort Order Instantly

Instant sorts can be performed on any column header in the Reference List when you want to adjust the sort order without making permanent modifications.

To use the click sort method to sort by a displayed field:
1. To sort by the Date field, click the Date column header. The references are sorted by date in ascending order. Click a second time to change the sort order to descending.
2. Experiment with sorting the references by another column header. Click on the Author column header and locate the name “Marten, Ken.” Use the scroll bar to the right of the Reference List; notice the scroll tip that appears to show you your location in the list.

Exercise – Copying or Moving References from One Database to Another

Reference Manager makes it easy to copy or move references between databases. To copy or move references, you need to have two databases open. For this exercise, we will first create a new empty database.

To create a new database and then copy references:
1. From the File menu, choose New Database.
2. On the file dialog, enter a new name for the database – type “Test” for this exercise – and click New.

You should have two Reference Manager databases open now, Test and Sample. Notice the two tabs with the database names at the bottom of the window.

The Test database is active. Click on the Sample tab to display the Sample database.

The status line indicates that there are no references in the Test database.

3. Click the Sample database tab, and highlight a reference in the Reference List.

You can highlight multiple references by using CTRL-CLICK to select non-contiguous references or SHIFT-CLICK to select a range of references. Once you highlight more than one reference, the top Reference Display goes blank, as it can only show a single reference.
4. To copy the highlighted reference(s), hold down the Ctrl key, drag them to the Test database tab, and release the mouse.

   (To move references, you would use the same process, but without holding down the Ctrl key.)

   Reference Manager displays messages, asking you to confirm the copy or move of each reference. You can click Yes for each reference or Yes to All if you want all the selections to copy or move automatically.

**NOTE:** You can also copy reference(s) between databases using the Copy Between Databases command. From the Reference menu, choose Copy Between Databases.
Chapter 4: Building a Reference Manager Database

In this section of the Guided Tour you will learn to:
♦ Search an Online Database from Reference Manager
♦ Import References from Online, CD-ROM, or Web-based Services
♦ Enter and Edit References
♦ Spell Check Selected Text or an Entire Reference
♦ Launch Web Pages or Files from a Reference

Searching an Online Database from Reference Manager

As you build your database, you may search a variety of sources. You can search an online database directly from Reference Manager, and access the Web of Knowledge, PubMed, or hundreds of Z39.50 sites (such as academic and public library catalogs, the Library of Congress, and more). The references you find using Reference Manager’s Internet Search are placed in a temporary database that you can save permanently. You can move individual references to an existing database using drag and drop (or copy between databases).

You may also search other commercial and bibliographic services. Bibliographic data sources are generally available in these forms: CD-ROM, online, and Web-based services.

The exercises that follow show you how to search online databases from Reference Manager and import a text file previously downloaded from PubMed.

Exercise – Searching an Online Database

This exercise guides you through the basic steps of connecting to and searching an online database. You must be at a computer with Internet access – with either a dial-up or direct network connection.

For this exercise, you will connect to PubMed, which is made available by the U.S. National Library of Medicine and provides access to bibliographic and full-text databases. PubMed is the online database we will search; National Library of Medicine is the information provider. PubMed comprises the full Medline medical database, and the pre-Medline records.
To search PubMed:

1. Display the Sample database.
2. From the Tools menu, choose Internet Search.
3. From the drop-down list on the Search toolbar, select PubMed. The Internet Search box is already checked.
4. Now, build your search expression.

   For this exercise, let’s say you are interested in information about the success of corrective eye surgery, such as lasik.

   ♦ In the first box under the Field column, select All fields if it doesn’t automatically display, and press ENTER. The cursor moves to the Parameter column.

   ♦ In the Parameter box, type “lasik”.
5. To start the Internet search, click the Start Search toolbar button (the binoculars) or press F12.

   NOTE: If you haven’t already established a connection, your dial-up configuration should automatically dial and connect. If the connection is not successfully established, Reference Manager alerts you with an error message and stops the search attempt.

As the search progresses, Reference Manager displays status messages.
In our example, over 3000 records were found. PubMed displays a dialog allowing you to select a range of references.

NOTE: PubMed is updated regularly, so you may find a different number of references than illustrated here.

If the result set seems too big, you can always refine the search to get closer to exactly those references you want.

One technique to narrow your search is to retrieve some of the references, then open individual references to see what keywords are typically used in the online database. Then, use one of those keywords in your next search strategy.

6. In this case, click Cancel to stop retrieval and return to the Search window.

7. We will refine this search by looking for references that mention both lasik and infections:
   ♦ Leave the first search line as entered.
   ♦ In the Connector box of the second line, select AND from the list.
   ♦ In the Field column of the second line, select MeSH Major Topic.
   ♦ In the Parameter column of the second line, type “infections”.

Chapter 4: Building a Reference Manager Database 37
8. Click Start Search. This time 120 references are found.

The number of references found with the same search can change daily as online libraries are updated.

9. Click OK. These references appear on a Search 2 tab.

Subsequent searches would appear on a Search 3 tab, then a Search 4 tab, etc.

Browse the results or click sort your column headings to organize the reference list quickly.

To save the retrieved references:

You can save the entire set of references to a permanent database using Save As from the File menu. When you use Save As, do not give the new database the name of an existing database in the same folder; the old database would be replaced by the new one.

Or, for this example, identify the references you want to keep so you can drag and drop them into a permanent database.

1. Highlight two or three of the references.

You can hold down the SHIFT key to select adjacent references, or hold down the CTRL key to select references that are not next to each other.

2. Holding the mouse button down, drag the references to the Test database tab.

3. Let go of the mouse button to drop them into the Test database.

4. When a Confirm Move Reference dialog appears, click Yes to All to move each of the highlighted references.

If you do not save the references, you will be asked whether to save the database when you close either the Search tab or the Reference Manager program.

**NOTE:** As you copy or move references between database tabs, it is likely that you will receive a message about duplicate reference IDs. Unless a reference is already linked to a Word or WordPerfect document, it is fine to reassign reference IDs.
To close the Search tab:

You can execute as many Internet searches as you wish, with each search retrieved to another Search tab (up to a total of 15 database tabs). This can get confusing once you have many database tabs to scroll through!

When you have saved the references you want from a temporary Search database, you can close the tab to discard the temporary database.

1. Click on the Search 2 tab.
2. Right click on the reference list to display a shortcut menu.
3. Select Close Search 2 Database.
4. On the Closing Temporary Database dialog, click Close to throw away the Search 1 temporary database.

It is not necessary to close Search tabs. When you close the Reference Manager program, you will be asked whether to save the references from any open Search tabs. As the program closes, all Search tabs are removed.

A Note about the ISI Web of Knowledge

The ISI Web of Knowledge provides seamless access to several ISI Web of Science databases which contain current and retrospective multidisciplinary information from approximately 8,500 of the most prestigious, high impact journals in the world. Through ISI Web of Knowledge Links, the ISI Web of Knowledge also offers navigation to electronic full-text journal articles, genetic information, and chemical and patent databases.

If you have a paid subscription, searching the ISI Web of Science databases is essentially the same as searching other online databases. You may copy your search results directly to a Reference Manager database. If you do not currently have prepaid access, you can go to http://scientific.thomsonreuters.com to learn more about it.

Exercise – Importing References

Another way to build a database without typing references is to import references. For example, you might search a resource provided by your institution (for example, Web of Science, Current Contents, Ovid, etc.). The results or selected references are downloaded into an ASCII text file, in a structured format. Reference Manager has predesigned import filters that move these references into your database with a few simple steps.
Before importing records, you must first download the records from the database service. In this example, we will use a text file that was previously downloaded from ToxLine. You will find samples for supported services in the Reference Manager 12\Samples folder.

To import a text file of references into Reference manager:

1. You should currently have two database tabs open: the Test database and the Sample database. (It is okay to also have one or more Search tabs open.)

2. From the File menu, choose Import Text File.

3. On this dialog, set these values:
   - From the Database drop-down list, select the Test database.
   - Next to the Filter drop-down list, click the Browse button [...]. Locate the Reference Manager 12\Import folder where you will find the import filters supplied with Reference Manager. Locate the Toxline.CAP file, highlight it, and click Open.
   - Next to the Text File drop-down list, click the browse button [...]. Locate the Reference Manager 12\Samples folder, where you will find sample download files. Locate the Toxline.TXT file, highlight it, and click Open.
   - The Reference Range setting can remain All. You can set a range if you imported a partial file and would like to pick up where you left off (for example, 50 to 124).
The Default Reprint Status area helps you keep track of articles you maintain in your physical collection. You can browse the drop-down list and select any of the three settings: In File, Not In File, and On Request. The On Request option is useful to help you track the date of your reprint requests.

You can use the Additional keywords box to add keywords globally to the entire set of imported references.

For this exercise, place your cursor in the first empty space and type “ToxLink.” A dynamic list of keywords associated with the target database appears and follows your keystrokes. If the term “ToxLink” is on the list and highlighted, you can press ENTER. If this term is new to the database, press Tab.

You might also find it handy to add today’s numerical date to track when the reference entered the database.

You can use the buttons at the bottom – Font, Greek, and Symbol – to change characters in the terms you are assigning.

Your dialog box should now look like this:

4. Click Import to import your records.
   Once the import is complete, Reference Manager displays a message, telling you that the import was successful.

5. Click OK.
   An import log dialog box appears to confirm the number of references imported, the number of duplicates detected, and
other details about the import process. Click Close to return to the Reference List.

You will now see an additional tab at the bottom of the Reference List labeled Imported. This tab shows the newly imported references visually separated from the Test database for easy editing. These records are already saved in the Test database; any edits made on the Imported tab are reflected in the Test database. If you delete a reference from the Imported tab, it is also deleted from the Test database.

To close the Imported tab:

When you are done working with the imported references on the Imported tab, you can close the tab to remove the temporary list.

1. Click on the Imported tab.
2. Right click on the reference list to display a shortcut menu.

The temporary Imported reference list disappears, but the references are still in the Test database.

It is not necessary to close the Imported tab. When you close the Reference Manager program, the Imported tab is removed.

Exercise – Inserting a New Reference

You will save time using the previous search and import methods to build your database. However, there may also be references that require keyboard entry, such as theses, dissertations, and conference proceedings. In Reference Manager, you use the same steps to both enter and edit references.

The following fields in Reference Manager work differently than regular text fields: Authors, Keywords, and Periodical. These fields provide dynamic access to names, terms, and titles that already exist in a given database, and are managed in Term Manager, which is discussed later in this tour.
To enter a new reference:

1. Click the appropriate tab to access the Sample database.
2. From the Reference menu, choose New.
3. Click in the Reference Type field at the top of the Reference Edit window. From the drop-down list that appears, select the Journal reference type.

**NOTE:** The Journal reference type is used for an article within a journal, while the Journal (Full) reference type is used to identify an entire journal, rather than an article.

By default, a Ref ID (Reference ID) is sequentially assigned as each reference is entered in a database.

4. In the Title field, type the following title, using the Font toolbar to add italics to the Latin name. Note that punctuation is not added to the title field; it is added later by the selected output style.

The behavior and feeding ecology of the Pacific coast bottlenose dolphin *Tursiops truncatus*

**NOTE:** Do not apply text styles to an entire field. If a bibliographic style requests italicized titles, the italics will be applied by the output style.
5. In the Authors field, type the first author’s last name, “Shell”. The dynamic pop-up browser appears and follows your keystrokes. Locate and highlight “Shell, E.D.” Press ENTER to insert this author’s name into the new reference.

6. Add your own name as the second author using the format Lastname, F.M.

The dynamic pop-up browser appears, but you likely will not see your name on the existing author list. If you press ENTER, the highlighted name will insert. Instead, type a semi-colon (;) to leave your name and move to the next entry point. Your name turns blue to identify it as a new name in the author list.

7. Use the icon next to the Pub Date field name to switch between displaying the Year Only or the Full Date. The year automatically defaults to the system date on your machine.

For this exercise, change the field to Year Only and enter 2007 as the date of this article.

8. The Web/URL, File Attachments, Link to Full-text, Related Records, and Image(s) fields are used to store links to Web pages or to documents on your computer.

For example, you can create a link to the full text article if it is publicly accessible on the World Wide Web. You could also enter a link to your own research paper on your hard drive by using the Link to command from the References menu. For this exercise, create a link to the Thomson Reuters Reference Manager website.

In the Web/URL field, type “www.refman.com”. Click on another field to transform the text into a hot link. Then, click the URL to launch your Web browser and go directly to the Reference Manager website.

Switch back to Reference Manager to continue entering the reference.

9. Use the Notes field to store your personal annotations or anything related to this reference. For now, you can either type a note or leave the field blank.

10. Keywords are useful for instantly retrieving a related group of references in your database.

If you have the automatic setting on to scan titles, notes, and abstracts for existing keywords, you already have keywords in this new reference (you can change this setting by going to Tools>Options>Reference Edit).
If the automatic keyword scan is off, and the keyword field is empty, type the following keywords. Use the same steps as with the author names; type a few characters and the dynamic pop-up browser appears. Remember to use a semi-colon when inserting new terms.

dolphin

behavior

If the keyword field already has entries, verify that these two terms are present. If not, move your cursor to the end of the keywords field and insert them.

11. Click in the Reprint field and select In File from the drop-down list.

12. In the Journal Name field, start typing Marine, and then select the journal name Marine Mammal Science from the pop-up list and press ENTER.

13. Press TAB to move your cursor progressively through the next few fields, entering the following information.

   Volume – 3
   Issue – 2
   Start Page – 125
   End Page – 128

14. You can type up to 32K of text into the Abstract field. For this exercise, type your own short abstract, or the following:

   This is a detailed article about the food chains existing along the Pacific coast

User Defined fields are available for you to customize and use as you wish. For this exercise, leave the rest of the fields blank.
Your new reference should look something like this:

15. To save the reference, choose *Save* from the *File* menu, and then close the reference window. Or, simply close the reference edit window, and save the reference when prompted. Either choice will return you to the reference list window.

When you want to edit an existing reference, you can do so in the top pane of the reference list window, or you can double-click the reference in the reference list to open a full edit window. Edit a reference following the same rules as when you entered a new reference.
Exercise – Spell Checking a Reference

Reference Manager includes a spell checker to help identify incorrect words in all fields except authors and periodicals. You can also spell check a specific selection by highlighting a word or phrase.

To use the spell checker:

1. Activate the Sample database and highlight the reference by Anderson, L.

2. In the top pane, click in the Notes field of the highlighted reference and type:

   This book is about a famous Greek legend.

   We are asking you to misspell “famous,” so that you fix it with the spell checker.

3. Click in the field above the Note field, then, from the Tools menu, choose Spell Check.

4. The Spell Check dialog appears and the word “famos” is identified as Not in Dictionary. Under Suggestions, select “famous” and click Change.

   Reference Manager continues to spell check the reference. You can click Cancel to close the spell checker.

5. Click on another reference in the reference list, and Reference Manager will advise you that changes were made to the current reference. Click Yes to save changes.

   The spell checker always begins searching at the cursor location. If the spell check starts in the middle of a reference, at the end of the reference you will be asked whether to go back to the top and spell check the entire reference. Once the spell check is completed for the reference, you are asked whether to continue spell checking the entire database. You can click Cancel at any time to close the spell checker.
Chapter 5: Retrieving References in a Database

In this section of the Guided Tour, you will learn to:

♦ Create a Search Strategy and Perform a Search
♦ Save a Search Strategy

Exercise – Creating a Search Strategy

You can search your Reference Manager databases to locate specific references for editing or printing bibliographies. Once you have located specific records, you can mark, delete, edit as a group, or print the references. You can search every field in a reference or limit the search to specific fields. After you create a search strategy, it can be saved with a name and recalled for later use.

A search strategy is a description of the criteria you would like Reference Manager to use when finding references in one or multiple open databases.

A search strategy contains the following items:

♦ Field—Select a single field or groups of fields to search, such as Authors.
♦ Parameter—Enter the word or phrase you want Reference Manager to locate.
♦ Connector—Use one of the logical connectors (AND, OR, or NOT) when more than one search parameter is used.

The Results column lists the number of references found.

To create and use a search strategy:

1. The Sample database should be open. From the References menu, choose Search References.

   The Search window appears, and you will notice the Internet Search box is cleared.

2. From the drop-down list on the toolbar, select Sample to search the Sample database.

   When you have multiple databases open, you can use this drop-down list to search across All Open Databases. However, if you have only the Sample database open, the “All Open Databases” choice may not be available.
3. Click in the Field column and type “K” to add “Keywords” to the Field column.

4. Click in the Parameter column and type “dolphin”. A browser pops up, listing all of the keywords in the database. Once dolphin is highlighted, double-click on it. The term is entered into the parameter field. Add an asterisk to the term to search for variations of “dolphin” such as the plural “dolphins.”

5. Narrow the search to include references related to behavior. Click the AND connector toolbar button. Type “behavior” and when the term when is highlighted, double click it to insert it. Click the X to close the term list.

6. Press TAB to move your cursor to the second line in the Connector column and type A (for AND).

7. In the Field column, type Y (for year).

8. In the Parameter column, type 1995-1996, and close the browser list. Your search strategy should look like this:

9. Click the Start Search toolbar button (the binoculars) or press F12 to begin the search.

The Results column displays the number of references that satisfy each level of the retrieval. In our example, the first line shows how many references contain both “dolphin*” and “behavior” in the Keywords field. The second line shows how many references meet the criteria of the first line plus contain dates from 1995 to 1996.

10. To view results, click the appropriate Results button on any line.

A Retrieved tab appears, with the search results listed. Similar to the Imported tab, the Retrieved tab is a visual representation of references that are stored in the open databases—it is not a database itself.
Each time you display new search results, the Retrieved tab is updated with the new list of matching references.

Exercise – Saving a Search Strategy

It can be useful to save search strategies that you use frequently. This exercise will teach you how to save the Search Strategy created in the steps above.

To save a search strategy:
1. To open the Search window, from the References menu, select Search References. The search you just created should remain intact.
2. Click the Strategy Files tool button, located to the right of the Start Search toolbar button. The Search Strategy dialog appears.
3. Click Save and give the Search Strategy a name, for example, “Dolphin.”
4. Click OK to save your strategy.
5. For this exercise, click Strategy Files again on the toolbar to confirm your search is saved for future use.
   (Later, you can return to this dialog, highlight one of your saved strategies, and select Load.)
6. Click Close to return to the Search window.
7. Click one of the Results buttons again to return to the Reference List window.

To close the Retrieved tab:

If you want to close the Retrieved tab, do it the same way you closed the Imported tab.
1. Click on the Retrieved tab to activate it.
2. Right click on the reference list to display a shortcut menu.
The temporary reference list of search results disappears, but the references are still in the Sample database.

It is not necessary to close the Retrieved tab. When you close the Reference Manager program, the Retrieved tab is removed.
Chapter 6: Managing Reference Manager Term Lists

In this section of the Guided Tour you will learn to:

♦ Globally Edit Term Lists
♦ Create Synonyms
♦ Copy a Periodical List
♦ Retrieve References using Term Lists

You may remember the pop-up browser from previous exercises, and wonder how to remove unused terms, or perhaps merge terms that are synonyms with varied spelling (variations of words such as singular versus plural, or American English versus British English). Reference Manager provides Term Manager to quickly modify, combine, populate, and even retrieve references using your term lists of keywords, periodicals, and authors.

The exercises that follow show you how to perform a global replace or delete, combine or add terms to create synonyms, populate your periodical list with full and abbreviated journal names, and use Quick Retrieval to locate references.

Exercise – Globally Editing Term Lists

You can use the Global edit feature to correct misspelled terms or delete terms in Authors, Periodical, and Keywords fields throughout your database. This is especially helpful if you have a misspelled Author's name, Periodical title, or Keyword.

NOTE: You must open your database with Read-Write Exclusive access rights before you can use the Term Manager edit options. This requirement ensures you are the only one accessing the database during this process.

To globally edit a term list:

1. Activate the Sample database tab.
2. To open the Term Manager window, go to the Tools menu, choose the Term Manager submenu and then Activate.
Chapter 6: Managing Reference Manager Term Lists

The Keywords tab is typically active. Double-check that you are working on the Sample database; it appears in the drop-down list on the toolbar.

3. Click the Authors tab and highlight the author name “Anderson, L.”

4. From the Tools>Term Manager menu, choose Global Edit. The Source text box contains “Anderson, L.”

5. Type “Ankersen, L.” in the Destination text box. The browser list appears and can be closed with the close button (x) in the top right corner.

6. Click Replace.

**NOTE:** You can delete a term on the same Global Edit dialog box by using the Delete button.

7. Click OK to confirm the change.

8. Click Close to close the Global Edit dialog. The Authors list now lists “Ankersen, L.” rather than “Anderson, L.”

54 Chapter 6: Managing Reference Manager Term Lists
Exercise – Creating Synonyms

To create synonyms:

1. Ensure that the Term Manager window is active. If it is not, from the Tools menu choose Term Manager and then Activate.

2. Click the Keywords tab.

3. Locate the term, “east-coast,” by starting to type the word. The highlight follows your keystrokes to help you find the term.

   Notice that there are two versions on the Keywords list: “east-coast” and “east coast.” Minor differences such as this are introduced into your database as you import data from various data sources. It can be difficult to maintain a clean list. Reference Manager gives you the opportunity to combine these terms for retrieval purposes.

4. Highlight both terms using the CTRL key. Then, from the Tools>Term Manager menu, choose Combine Terms. When the edits are complete, each term includes the other as a synonym. Now you can search on one of the synonym terms to locate references with either term.

Exercise – Copying a Periodical List

The Periodicals list works differently than the Keywords and Authors lists. Each periodical entry (including journals, magazines, and newspapers) can include up to four synonyms.

The synonym list is preset to store the full journal name and up to three abbreviations. This synonym table is essential when you are submitting to a variety of publications with different formatting requirements. The selected Reference Manager Output Style determines which form of the periodical name is used.

Building a list of periodical names can take quite some time if you enter them manually. However, you can copy from the extensive periodical lists that Reference Manager provides: Anthropology, Astronomy and Astrophysics, Bioscience, Chemical, Economics, Humanity, Law, Medical, Philosophy, Religion, and Zoological Records.

You can also copy a periodical list from another database. Copying one of these periodical lists automatically populates your database with both the full and abbreviated periodical name.
To copy a periodical list:

1. Ensure that the Term Manager window is active. If it is not, from the Tools menu choose Term Manager and then Activate.
2. Click on the Periodicals tab.
3. From the Tools>Term Manager menu, choose Copy Periodicals. The Copy Periodical dialog box appears.
4. Use the drop-down list in the Copy From field to select the Medical list. The Select Database line becomes inactive.
5. Click OK.

This is a large list, so it may take some time to copy it all into your database.

Once the copy process is complete, you can highlight a periodical name to view its full and abbreviated names, which are ready to use in your formatted bibliographies.

Exercise – Retrieving References using Term Lists

Term lists allow you to very quickly find references by keyword, periodical name, or author name. These fields are indexed for fast retrieval.

To retrieve references with term lists:

1. Ensure that the Term Manager window is active. If it is not, from the Tools menu choose Term Manager and then Activate.
2. Click on the Keywords tab.
3. Scroll down the Keywords list to locate “animal communication” and “animal culture.” Use the CTRL key to highlight both of these terms.
4. From the Tools>Term Manager menu, choose Quick Retrieval (or use the binoculars toolbar button) to initiate the search.
5. When the quick retrieval connector dialog appears, select OR and click OK.

You are returned to the reference list window with a new Retrieved tab and the results of your quick retrieval.
Chapter 7: Citing References in a Document

In this section of the Guided Tour you will learn to:

♦ Open a Word Processing Document and View the Reference Manager Commands
♦ Cite Reference Manager References in your Manuscript
♦ Generate a Reference List

Reference Manager 12 installs Cite While You Write menu items and a toolbar in Microsoft Word for Windows 2003 and WordPerfect for Windows 9, 10, 11, 12, or 13. It installs a Reference Manager tab in Microsoft Word 2007. These integrated tools provide you with the ability to search your database(s) and create instant bibliographies without leaving your word processor.

The exercises that follow show you how to search for citations and insert citation place holders in your document, scan your document for identifying text, and create a manuscript with appropriately formatted in-text citations and a reference list.

Exercise – Opening a Word Processing Document

Open a document and locate Cite While You Write commands:

1. With Reference Manager active, start Microsoft Word or WordPerfect.
2. Open a New Document.
3. **Word 2003 and WordPerfect**: View the Tools menu. You should see a Reference Manager 12 submenu, with a right arrow and more selections.
   
   **Word 2007**: Click on the Reference Manager 12 tab. You should find several groups of Cite While You Write commands.

As you write a manuscript, you will want to cite specific references. Once these citations are inserted into your manuscript, you can reformat the in-text citations and reference list as many times as you want and in any style you want.
To begin citing references:
♦ If you are using Microsoft Word, continue with the next exercise.
♦ If you are using WordPerfect, jump to the following section, “Exercise – Inserting and Formatting Citations (WordPerfect 9-13)” on page 63.

Exercise – Inserting and Formatting Citations (Word 2003 or 2007)

You can search for Reference Manager references and insert them without ever leaving Microsoft Word. Citations can be inserted in an existing manuscript or as you write. As you work, Instant Formatting updates a reference list at the end of the document.

To insert citations in Microsoft Word:

1. Open the Reference Manager database(s) that contain the references you wish to cite—in this case, the Sample database. Then, open a Word document.
   
   If you have been following the Guided Tour, and followed the previous exercise, you are ready. The Sample database is open, and you are in a new Word document.

2. Type the following:

   Bottlenose dolphins respond to boat traffic in various ways.

   Now you are ready to insert a citation.

3. Display the Reference Manager Find Citations dialog:

   Word 2003: From Word’s Tools menu, select the Reference Manager 12 submenu and Insert Citation.
4. In the Find text box, type "dolphin". Then click Search.

The matching references are listed. Notice the number in the bottom right corner, which indicates the total number of references in the list. You should find over 100 references, which means you need more detailed search criteria to find the reference you want.

**NOTE:** Reference Manager will search the Authors, Date, Keywords, Titles, and RefID fields to locate references for you to cite. Separate each item with a space or a comma. Surround phrases with quotation marks.

5. Narrow the list by adding another term to the Find box.

This time, add the year 1996, so that the search item is "dolphin 1996". Click Search again. Now you have less than 20 references to review.
6. Select two or more references to cite in your document, using
SHIFT-CLICK to select a series of references or CTRL-CLICK to
select a random group, and then click Insert.

Because Instant Formatting is turned on by default, the
citation should format according to the current output style,
and a reference list should appear at the end of the
document.

If Instant Formatting is not enabled, you will see
placeholders that look something like this:

{Connor, 1996 6/id;Hesse, 1996 88/id}

This unformatted citation contains two references, and
shows the first author’s last name, the year, and the reference
ID number from Reference Manager.

7. Start a new paragraph, and type:

The wild dolphin feeding program causes
concern among experts.

8. Switch to the full Reference Manager application.

Word 2003: From the Tools menu, choose Reference Manager
12 and then Go to Reference Manager.

Word 2007: On the Reference Manager 12 tab, in the
Citations group, click on Go to Reference Manager.

9. In the Sample database, mark one or two references by
checking the box in the left column of the reference list.

10. Switch back to the Microsoft Word document. With your
cursor placed after the new sentence:

Word 2003: From the Tools menu, select Reference Manager 12
and then Insert Marked Reference(s).

Word 2007: On the Reference Manager 12 tab, in the
Citations group, click the Insert Citation text and select Insert
Marked Citation(s).

The new citation appears in the document.

You can continue adding citations as you write the paper, using
both the Insert Citations command and the Insert Marked
References command.

To format the citations and bibliography in various styles:
Instant Formatting works as you cite references. Reference
Manager uses the currently selected style to format citations and
update the bibliography. By default, Instant Formatting is
enabled.
However, to change the style or layout of references, you must use the Generate Bibliography command. This formats your paper whether Instant Formatting is enabled or not. You can reformat as many times as you want, after adding more citations or to change the style or layout settings.

**NOTE:** Each time you use the Generate Bibliography command and select a different output style, that style becomes the default style for instant formatting.

1. First, display the Generate Bibliography dialog:
   - **Word 2003**: From the *Tools* menu in Word, go to the *Reference Manager 12* submenu and select *Generate Bibliography*.
   - **Word 2007**: On the Reference Manager tab, in the *Bibliography* group, click the bottom corner arrow.

2. In the Output Style section near the top, click the drop-down list to select the output style titled *American Psychological Association 5th ed*.

   If no output styles are listed, click the browse button [...] and select *American Psychological Association 5th ed* from the *Reference Manager 12* *Styles* folder.

3. When you select an output style, the settings on this tab are updated from the style. You can change options on this screen to override the settings in the output style.
You may want to type a different Bibliography Title to print before your reference list, or select a different Bibliography order, or modify the line spacing.

4. Click OK.

The citations in your manuscript are automatically converted to the in-text citation format for the American Psychological Association (APA), and the reference list is formatted in the APA style.

Bottlenose dolphins respond to boat traffic in various ways. (Connor, Richards, Smolker, & Mann, 1996; Hesse, 1996)

The wild dolphin feeding program causes concern among experts. (Baird, Walters, & Stacey, 1993)

Reference List


You can go through the steps again to select a different output style. This is the same paper formatted in the numbered Nature style.

Bottlenose dolphins respond to boat traffic in various ways. ¹,² The wild dolphin feeding program causes concern among experts. ³

Reference List


Exercise – Inserting and Formatting Citations (WordPerfect 9-13)

To insert citations in WordPerfect:

1. Open the Reference Manager database(s) that contain the references you wish to cite—in this case, the Sample database. Then, open a WordPerfect document.

   If you have been following the Guided Tour, you are ready. The Sample database is open, and you are in a new WordPerfect document.

2. Type the following:

   Bottlenose dolphins respond to boat traffic in various ways.

   Now you are ready to insert a citation.

3. From the Tools menu, choose Reference Manager 12 and then Insert Citation.
4. In the Identifying Text field, type “dolphin”. In the Look In area drop-down list, select the Sample database.

**NOTE:** Reference Manager will search the Authors, Date, Keywords, Titles, and RefID fields to locate references for you to cite. Separate each item with a space or a comma. Surround phrases with quotation marks.

5. Click Insert.

Reference Manager searches the database and returns a selection list if there is more than one item that meets the search criteria.

The matching references are listed. Notice the number in the bottom right corner, which indicates the total number of references in the list. You should find over 100 references, which means you need more detailed search criteria to find the reference you want.
6. Narrow the list by adding another term to the Search for box. This time, add the year 1996, so that the search item is “dolphin 1996”. Click the magnifying glass to restart the search with the new parameter. Now you have less than 20 references to review.

7. Select two or more references to cite in your document, using SHIFT-CLICK to select a series of references or CTRL-CLICK to select a random group, and then click Insert. The placeholders can be author-date- ID or ID number and will look like this once inserted in your document:

{Connor 1996, 6/id; Hesse, 1996 88/id}

8. Start a new paragraph, and type:

The wild dolphin feeding program causes concern among experts.

9. Switch to the full Reference Manager application and mark one or more records by checking the box in the left column of the reference list.

10. Switch back to the word processing document. With your cursor placed after the new sentence, go to the Tools menu, select Reference Manager 12, and then Insert Marked References. The new citation appears in your document.

To format the citations and bibliography in various styles:

When Reference Manager placeholders are inserted, they are linked to references in a Reference Manager database. You are ready to format the citations and generate a bibliography. The format is determined by the chosen Output Style and can include text (such as the author name and year) or numeric citations.
1. From the *Tools* menu, select *Reference Manager 12* and then *Generate Bibliography*.

2. In the Output Style area, click the browse button [...] and select *American Psychological Association 5th ed* from the *Reference Manager 12* Styles folder.

3. When you select an output style, the settings on this tab are updated from the style. You can change options on this screen to override the settings in the output style.

   You may want to type a different Reference List Title to print before your reference list, or select a different Reference List order, or modify the line spacing.

4. Click *OK*.

   The citations in your manuscript are automatically converted to the in-text citation format for the American
Psychological Association (APA), and the reference list is formatted in the APA style.

Bottlenose dolphins respond to boat traffic in various ways. (Connor, Richards, Smolker, & Mann, 1996; Hesse, 1996)

The wild dolphin feeding program causes concern among experts. (Baird, Walters, & Stacey, 1993)

Reference List


5. Select the *Generate Bibliography* tool button or menu option again, set the Output Style to Journal of Clinical Investigation, and click OK to view a completely different style with the same document.
Chapter 8: Printing Bibliographies from Reference Manager

In this section of the Guided Tour you will learn to:
♦ Print a Bibliography directly from Reference Manager
♦ Print a Bibliography grouped by Subject

Exercise – Printing References

To print a list of references directly from Reference Manager:

1. In Reference Manager, activate the Sample database tab.
2. Select a print command in one of these ways (each one brings up the same Bibliography Setup dialog):
   ♦ From the File menu, select Print (CTRL+P).
   ♦ From the File menu, select Print Preview.
   ♦ From the Tools menu, select Bibliography and then Generate from Reference List (CTRL+L).
   ♦ Click the Print toolbar button (the icon that looks like a printer).

3. For this exercise, select these items on the General tab:
   ♦ Under References to include, select All references in list.
   ♦ Under Destination, select Print Preview.
Exercise – Printing a Subject Bibliography

A subject bibliography is made up of a series of reference listings, each appearing under a distinct heading. Despite the name, a subject bibliography can be based on any Reference Manager field or combination of fields.

This exercise walks you through creating a subject bibliography based on keywords.

To print a subject bibliography:
1. In Reference Manager, activate the Sample database tab.
2. From the Tools menu, select Subject Bibliography to display a Subject Bibliography Setup dialog.

3. For this exercise, select these items on the General tab:
   ♦ Under References to include, select All references in list.
   ♦ Under Output Style, select the style of your choice.

4. Click OK to print a preview of the bibliography onscreen.
5. You can use the buttons along the top of the window to move between pages, and to Zoom In to enlarge the page.

When you are done viewing the preview, you can click the Print toolbar button to print to your printer if you wish. Click Close to close the preview and return to the Reference List window.
♦ Under Optional Fields, clear all options.

4. Click on the Subject tab.

5. The Subject tab determines the layout and style of subject headings.
   ♦ For this subject bibliography (versus a simple subject list), it is important that the Reference List selection be set to Subject Terms and Reference List.
   ♦ In the Suffix box, enter ^p^p to insert a blank line after each subject heading.
   ♦ At the bottom of the tab, under Styles, select the Bold style for Subject Terms.

You can leave the other settings in their current state.
6. Click OK to save changes to the Subject Bibliography Setup tabs and display a list of the Reference Manager fields by default field name.

![Subject Fields]

7. For this exercise, terms from the Keywords field will serve as subject headings. Highlight the Keywords field and click OK to display a list of all keywords found in the references.

![Subject Terms]

8. Click Select All to quickly select all terms in the list. You can then click on individual terms to deselect them.
9. Click OK to format the subject bibliography on the screen.

**NOTE:** Subject headings print as they appear in your records. When you see variations in capitalization and uppercasing, it becomes clear that standardizing data entry and keywords is important.

10. You can try customizing your subject bibliography.
    - If you want to modify the term selections you just set, to either add or remove keywords as headings, click the *Terms* button.
    - If you want to modify options that affect the layout and style of subject headings, click the *Layout* button.

11. When you are done viewing the subject bibliography, click *Close* to return to the Reference List window.
Chapter 8: Printing Bibliographies from Reference Manager
Chapter 9: **Congratulations!**

You have successfully completed this guided tour! Now you are ready to begin searching the Internet, creating your own personal reference collection, and building perfectly formatted bibliographies.
Index

A
Abstract field  45
access rights  28
Add-in (see CWYW)  
APA style  62
author names, entering  44

B
bibliographies
  formatting in Microsoft Word  60
  formatting in WordPerfect  65
  printing from Reference Manager  69
  subject bibliographies  70
billing inquiries  7
BkWrAPI folder  16
blue text  44
Boolean operators  49
browser  44

C
CAP file extension  16
check spelling  47
citations
  inserting with Microsoft Word  58
  inserting with WordPerfect  63
Cite While You Write (see CWYW)
closing
  the Imported tab  42
  the Retrieved tab  51
  the Search tab  39
column width, changing in the Reference List display  30
compatibility
  databases  17
  styles  17
connector, for searching  49
contacting Thomson Reuters  7
context-sensitive help  26
converting old databases  17
copy references  33

copying Periodicals term list  55
customer support  7
CWYW with Word  58
  checking the installation  18
  formatting bibliographies  60
  inserting citations  58
  installing  19
CWYW with WordPerfect  63
  checking the installation  19
  formatting bibliographies  65
  inserting citations  63
  installing  19

D
Database folder  15
databases
  capacity  25
  changing the sort order  31
  compatibility  17
  opening  27
  opening old versions  17
  Read-Write access rights  28
  searching online databases  35
  sorting by column  33
dates, entering  44
default citation manager for Word 2007  20
deleting, Reference Manager program  23
Demo version of Reference Manager  5
discussion forum  8
downloading updated content files  21

e
editing term lists  53
entering
  author names  44
  dates  44
examples
  Guided Tour  25
  the Sample database  25
File Attachments field  44
file extensions
    CAP  16
    CHM  14
    OS  16
    PST  15
    RMD and RMX  15
filenames, setup  13
filters
    getting the latest  21
folders
    BkWrAPI  16
    Database  15
    demo program  14
    Import  16
    preferences  16
    program  14
    Shared folder  15
    shortcuts  15
    Styles  16
forum  8

global editing  53
Guided Tour  25
    building a database  35
    citing references in Word  57
    citing references in WordPerfect  57
    importing references  39
    inserting references  42
    managing term lists  53
    navigating a database  27
    printing references  69
    printing subject bibs  70
    retrieving references  49
    searching online databases  35

hardware requirements  11
help desk  7
Help file  3, 6, 26

IFE.exe  14
Images field  44
Import folder  16
Imported tab, closing  42
importing references  39
inserting citations
    Microsoft Word  58
    WordPerfect  63
installing
    Reference Manager  11
    word processor support  19
international distributors  7
Internet address  7
Internet searching  35
    saving retrieved references  38
    searching PubMed  36
ISI Web of Knowledge  39
ISI Web of Science  35

Journal Name field  45

Keywords field  44

Library of Congress  35
limitations of the Demo version  5
Link to Full-text field  44
logical connector  49

Microsoft Word
    Cite While You Write  58
    Cite While You Write Installation  18
    compatibility  12
    formatting bibliographies  60
    installing Cite While You Write support  19
    Reference Manager commands  57
Microsoft Word 2003 menu  18, 58
Microsoft Word 2007, default citation manager  20
Microsoft Word 2007 tab  18, 59

National Library of Medicine  35
Nature style  63
new features  8
new reference  42
Notes field  44

O
online databases, searching  35
online help  3, 6, 26
opening old databases  17
opening a database  27
OS file extension  16

P
parameter  49
Periodicals term list, copying  55
Plug-in (see CWYW)
pop-up browser  44
preferences folder  16
printing  
directly from Reference Manager  69
subject bibliographies  70
PST file extension  15
Pub Date  44
PubMed searching  35
PubMed, searching  36

R
Read-Write Exclusive access rights  28
Read-Write Share access rights  28
Ref ID  43
Reference ID  43
Reference List display  
changing the column width  30
selecting fields to display  29
Reference Manager  
about the Demo version  5
installing  13
repairing  22
starting  17
uninstalling  23
updating files  21
reference types  26
references  
importing  39
inserting new  42
printing from Reference Manager  69
printing subject bibliographies  70
saving from an Internet search  38
registration  6
Related Records field  44
removing, Reference Manager program  23
repairing Reference Manager program  22
Reprint field  45
requirements  11
Retrieved tab  50
closing  51
retrieving references, with term lists  56
retrieving references, with term lists  56
retired Reference Manager program  22
running Setup  13

S
sales information  7
Sample database  
about  25
opening  27
Samples folder  16
saving  
retrieved references  38
search strategies  51
search strategy  
connector  49
creating  49
parameter  49
saving  51
Search tab, closing  39
searching  
online databases  35
with term lists  56
Shared folder  15
shipping inquiries  7
shortcut folders  15
software requirements  11
sort order  
instant sorting with column headers  33
selecting fields and levels  31
spell checking  47
starting Reference Manager  17
styles  
compatibility  17
getting the latest  21
selecting in Microsoft Word  60
selecting in WordPerfect  65
Styles folder  16
subject bibliographies, printing  70

Index  79
support, technical  7
synonyms in term lists  55
System requirements  11

T

technical support  7
term lists
  creating synonyms  55
  editing  53
  retrieving references  56
text files, importing  39
Thomson Reuters contact info  7
tour of Reference Manager  25
ToxLine  40
trademarks  2
training  8
training guide  25

U

uninstalling, Reference Manager program  23
updating filters and styles  21
upgrading  7
  from earlier versions  16

W

Web of Knowledge  39
Web of Science  35, 39
Web site, Reference Manager  7
Web/URL field  44
website, Reference Manager  8
Word (See Microsoft Word)
WordPerfect
  Cite While You Write  63
  Cite While You Write installation  19
  compatibility  12
  formatting bibliographies  65
  installing Cite While You Write support  19
  Reference Manager commands  57
WordPerfect menu  19
WoS (see Web of Science)
www.refman.com  7

Z

Z39.50 Internet searching  35